
<!DOCTYPE html>
<html lang="en-US">

<head>
		<meta charset="UTF-8" />
	<!-- wp_head -->
	<title>South Sudan cuts number of states from 32 to 10, unlocking peace process &#8211; Addis Herald</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.addisherald.com/#organization","url":"https://www.addisherald.com/","name":"Addis Herald","sameAs":[]},{"@type":"WebSite","@id":"https://www.addisherald.com/#website","url":"https://www.addisherald.com/","name":"Addis Herald","publisher":{"@id":"https://www.addisherald.com/#organization"}},{"@type":"WebPage","@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#webpage","url":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/","inLanguage":"en-US","name":"South Sudan cuts number of states from 32 to 10, unlocking peace process","isPartOf":{"@id":"https://www.addisherald.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#primaryimage","url":"https://www.addisherald.com/wp-content/uploads/2020/02/download-1.jpeg","width":390,"height":255},"primaryImageOfPage":{"@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#primaryimage"},"datePublished":"2020-02-16T10:36:11-05:00","dateModified":"2020-02-16T10:36:13-05:00"},{"@type":"Article","@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#article","isPartOf":{"@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#webpage"},"author":{"@id":"https://www.addisherald.com/author/nebere77gmail-com/#author"},"headline":"South Sudan cuts number of states from 32 to 10, unlocking peace process","datePublished":"2020-02-16T10:36:11-05:00","dateModified":"2020-02-16T10:36:13-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#webpage"},"publisher":{"@id":"https://www.addisherald.com/#organization"},"articleSection":"East Africa, News","image":{"@type":"ImageObject","@id":"https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/#primaryimage","url":"https://www.addisherald.com/wp-content/uploads/2020/02/download-1.jpeg","width":390,"height":255}},{"@type":"Person","@id":"https://www.addisherald.com/author/nebere77gmail-com/#author","name":"Addis Herald","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.addisherald.com/#personlogo","url":"https://secure.gravatar.com/avatar/d13a9c44975d7d9ad8cd30897e1a06ce?s=96&d=mm&r=g","width":96,"height":96,"caption":"Addis Herald"}}]}</script>
<link rel="canonical" href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Addis Herald &raquo; Feed" href="https://www.addisherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Addis Herald &raquo; Comments Feed" href="https://www.addisherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Addis Herald &raquo; South Sudan cuts number of states from 32 to 10, unlocking peace process Comments Feed" href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.addisherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.addisherald.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-statistics-style-css'  href='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-statistics-flags-css'  href='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/css/flags.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/css/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/ParaAdmin/css/ParaAdmin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaIcons-css'  href='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/ParaAdmin/css/ParaIcons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jqplot-css'  href='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/css/jquery.jqplot.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='https://www.addisherald.com/wp-content/themes/themify-ultra/themify/css/themify.common.css?ver=5.3.2' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.addisherald.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.addisherald.com/wp-content/themes/themify-ultra/style.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.addisherald.com/wp-content/themes/themify-ultra/media-queries.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ultra-header-css'  href='https://www.addisherald.com/wp-content/themes/themify-ultra/styles/header-top-bar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.addisherald.com/wp-content/uploads/themify-customizer.css?ver=19.10.24.22.04.47' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.addisherald.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700%7COpen+Sans%3Anormal%2C300%7COpen+Sans%3Anormal%2Cbold%7COpen+Sans%7COpen+Sans%3Anormal%2Cbold%7COpen+Sans%3Anormal%2C300&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpls_ajax = {"wpls_ajaxurl":"https:\/\/www.addisherald.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/ParaAdmin/js/ParaAdmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jquery.jqplot.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.pieRenderer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.highlighter.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.enhancedLegendRenderer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.dateAxisRenderer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.canvasTextRenderer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.canvasAxisTickRenderer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/wp-live-statistics/js/jqplot.canvasAxisLabelRenderer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/www.addisherald.com\/wp-admin\/admin-ajax.php","nonce":"8437551e8e","upload_dirurl":"https:\/\/www.addisherald.com\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.addisherald.com\/wp-content\/grand-media","license":"1560:1sl-2f60-b6e8-41b9","license2":"45de909bce0730d577e02610a8f27b4f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.addisherald.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.16'></script>
<link rel='https://api.w.org/' href='https://www.addisherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.addisherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.addisherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Letter from Africa: &#8216;Why I&#8217;m glad I left the UK to go home&#8217;' href='https://www.addisherald.com/letter-from-africa-why-im-glad-i-left-the-uk-to-go-home/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.addisherald.com/?p=40870' />
<link rel="alternate" type="application/json+oembed" href="https://www.addisherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.addisherald.com%2Fsouth-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.addisherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.addisherald.com%2Fsouth-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"NR5Jt1ah9W20em", domain:"addisherald.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NR5Jt1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"NR5Jt1ah9W20em", domain:"addisherald.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NR5Jt1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="nNgbxbgqF18UIuDHuaUfdJ3-wL6a5fahMaN-KTF8JBs" />

<meta name="msvalidate.01" content="AC5CE5AFBA9A426C70C1482E6D2C9EA2" />

<meta name="yandex-verification" content="519147995205b67a" />

<meta name="msvalidate.01" content="7727D447408E9D89290E5686E348F49F" />

<meta name="yandex-verification" content="f111cf9c4b55d8a0" />

<meta name="p:domain_verify" content="0aaebf672d0456d15878d7b2a45a0d88"/>

<meta name="msvalidate.01" content="ABC3C47BA25527560E7D55ADC2164B01" />			<script>
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + 365);    
		var screen_width =  screen.width +"x"+ screen.height;  
		var c_value=screen_width + "; expires="+exdate.toUTCString()+"; path=/";
		document.cookie= 'wpls_screensize=' + c_value;
			
			
			</script>
            
            					<script>
					document.cookie="wpls_page_77add5c1a06274dd60d8f517f63fe482=yes";
					</script>
					
										<script>
						var exdate=new Date();
						exdate.setDate(exdate.getDate() + 365);    
						wpls_landing = 1;
						var c_value=wpls_landing + "; expires="+exdate.toUTCString()+"; path=/";
						document.cookie= 'wpls_landing=' + c_value;
					
					</script>
					
					<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->

<!-- <meta name='GmediaGallery' version='1.12.8/1.8.0' license='1560:1sl-2f60-b6e8-41b9' /> -->




<link href="https://www.addisherald.com/wp-content/uploads/2018/03/Addis-herald-logo-e1521685709971.png" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

	<style>
	@-webkit-keyframes themifyAnimatedBG {
		0% { background-color: #33baab; }
100% { background-color: #e33b9e; }
50% { background-color: #4961d7; }
33.333333333333% { background-color: #2ea85c; }
25% { background-color: #2bb8ed; }
20% { background-color: #dd5135; }

	}
	@keyframes themifyAnimatedBG {
		0% { background-color: #33baab; }
100% { background-color: #e33b9e; }
50% { background-color: #4961d7; }
33.333333333333% { background-color: #2ea85c; }
25% { background-color: #2bb8ed; }
20% { background-color: #dd5135; }

	}
	.themify_builder_row.animated-bg {
		-webkit-animation: themifyAnimatedBG 30000ms infinite alternate;
		animation: themifyAnimatedBG 30000ms infinite alternate;
	}
	</style>
	<link rel="icon" href="https://www.addisherald.com/wp-content/uploads/2018/03/cropped-Addis-herald-logo-e1521685709971-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.addisherald.com/wp-content/uploads/2018/03/cropped-Addis-herald-logo-e1521685709971-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.addisherald.com/wp-content/uploads/2018/03/cropped-Addis-herald-logo-e1521685709971-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.addisherald.com/wp-content/uploads/2018/03/cropped-Addis-herald-logo-e1521685709971-270x270.png" />

</head>

<body class="post-template-default single single-post postid-40870 single-format-standard themify-fw-3-4-6 themify-ultra-1-9-6 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active header-top-bar fixed-header shrinking-logo footer-block  tagline-off rss-off search-off single-classic-layout tile_enable filter-hover-none filter-featured-only masonry-enabled">

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>

<div id="pagewrap" class="hfeed site">

			<div id="headerwrap"   >
                        			                                                    <div class="header-icons">
                                <span class="menu-icon-wrapper"><a id="menu-icon" href="#mobile-menu"></a></span>
                            </div>
                        
			<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

	            
	            <div class="header-bar">
		            						<div id="site-logo"><a href="https://www.addisherald.com" title="Addis Herald"><img src="https://www.addisherald.com/wp-content/uploads/2017/09/jk.png" alt="Addis Herald" title="Addis Herald" /></a></div>					
									</div>
				<!-- /.header-bar -->

									<div id="mobile-menu" class="sidemenu sidemenu-off">

						<div class="navbar-wrapper clearfix">

															<div class="social-widget">
																												
																	</div>
								<!-- /.social-widget -->
							
							
							<nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
																	<ul id="main-nav" class="main-nav menu-name-home"><li id='menu-item-28813' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/home/">Home</a> </li>
<li id='menu-item-38975' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/history/">History</a> </li>
<li id='menu-item-22862' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/africa/">Africa</a> </li>
<li id='menu-item-8111' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/travel/">Travel</a> </li>
<li id='menu-item-10208' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/music/">Music</a> </li>
<li id='menu-item-2834' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/culture/">Culture</a> </li>
<li id='menu-item-2835' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.addisherald.com/art/">Art</a> </li>
</ul>									<!-- /#main-nav -->
									
																		
															</nav>
							<!-- /#main-nav-wrap -->
							
						</div>

													
		<div class="header-widget clearfix">
			<div class="header-widget-inner">
									<div class="col3-1 first">
											</div>
									<div class="col3-1 ">
											</div>
									<div class="col3-1 ">
						<div id="themify-feature-posts-10" class="widget feature-posts"><h4 class="widgettitle">UNESCO SITES</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/harar-an-ethiopian-ancient-city-like-no-other/"><img src="https://www.addisherald.com/wp-content/uploads/2019/05/Wk24-May-Harar-Africa-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-33031" alt="Wk24-May-Harar-Africa" /></a><a href="https://www.addisherald.com/harar-an-ethiopian-ancient-city-like-no-other/" class="feature-posts-title">Harar; An   Ethiopian ancient city like no other</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/ethiopias-unesco-world-heritage-sites-lalibelathe-rock-hewn-church/"><img src="https://www.addisherald.com/wp-content/uploads/2018/10/Rock-Hewn-Churches-Lalibela-5-e1540550023244-280x120.png" width="280" height="120" class="post-img wp-post-image wp-image-29737" alt="Rock-Hewn Churches, Lalibela 5" /></a><a href="https://www.addisherald.com/ethiopias-unesco-world-heritage-sites-lalibelathe-rock-hewn-church/" class="feature-posts-title">Lalibela,&#8217;The Rock-Hewn Church&#8217;</a> <br /></li></ul></div><div id="themify-feature-posts-9" class="widget feature-posts"><h4 class="widgettitle">Business</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/europes-green-new-deal-initiative-should-start-in-ethiopia/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/Screenshot_20200214-020817_Chrome-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40839" alt="Screenshot_20200214-020817_Chrome" /></a><a href="https://www.addisherald.com/europes-green-new-deal-initiative-should-start-in-ethiopia/" class="feature-posts-title">Europe’s Green New Deal initiative should start in Ethiopia</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/canceling-flights-to-china-was-probably-more-of-an-economic-decision-than-an-epidemiologic-decision-former-director-of-the-u-s-cdc/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/400x225_893255-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40833" alt="400x225_893255" /></a><a href="https://www.addisherald.com/canceling-flights-to-china-was-probably-more-of-an-economic-decision-than-an-epidemiologic-decision-former-director-of-the-u-s-cdc/" class="feature-posts-title">&#8220;Canceling flights to China was probably more of an economic decision than an epidemiologic decision” former director of U.S CDC</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/the-success-behind-ethiopian-airlines/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/thumbnail_lead-image-4-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40746" alt="thumbnail_lead-image-4" /></a><a href="https://www.addisherald.com/the-success-behind-ethiopian-airlines/" class="feature-posts-title">The Success behind Ethiopian Airlines</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/three-factors-that-make-ethiopia-an-attractive-market-for-investors-ceo-of-pe/"><img src="https://www.addisherald.com/wp-content/uploads/2020/01/960x0-1-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40723" alt="960x0 (1)" /></a><a href="https://www.addisherald.com/three-factors-that-make-ethiopia-an-attractive-market-for-investors-ceo-of-pe/" class="feature-posts-title">Three factors that make Ethiopia an attractive market for investors, CEO of PE</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/rewriting-the-history-of-coffee-it-is-older-than-the-legendary-tale/"><img src="https://www.addisherald.com/wp-content/uploads/2020/01/ethiopian-coffee-1-360x240-1-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40683" alt="ethiopian-coffee-1-360x240" /></a><a href="https://www.addisherald.com/rewriting-the-history-of-coffee-it-is-older-than-the-legendary-tale/" class="feature-posts-title">Rewriting the history of coffee; it is older than the legendary tale</a> <br /></li></ul></div><div id="themify-feature-posts-8" class="widget feature-posts"><h4 class="widgettitle">Africa</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/download-1-280x120.jpeg" width="280" height="120" class="post-img wp-post-image wp-image-40873" alt="download (1)" /></a><a href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/" class="feature-posts-title">South Sudan cuts number of states from 32 to 10, unlocking peace process</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/letter-from-africa-why-im-glad-i-left-the-uk-to-go-home/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/20200216_010559-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40862" alt="20200216_010559" /></a><a href="https://www.addisherald.com/letter-from-africa-why-im-glad-i-left-the-uk-to-go-home/" class="feature-posts-title">Letter from Africa: &#8216;Why I&#8217;m glad I left the UK to go home&#8217;</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/special-ops-forces-gear-up-for-large-africa-drill-as-possible-cutbacks-loom/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/image-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40857" alt="image" /></a><a href="https://www.addisherald.com/special-ops-forces-gear-up-for-large-africa-drill-as-possible-cutbacks-loom/" class="feature-posts-title">Special ops forces gear up for large Africa drill as possible cutbacks loom</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/adb-president-africa-shouldnt-need-to-beg-for-climate-aid/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/Akinwumi-Adesina-AfDB-President-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40825" alt="Akinwumi-Adesina-AfDB-President" /></a><a href="https://www.addisherald.com/adb-president-africa-shouldnt-need-to-beg-for-climate-aid/" class="feature-posts-title">ADB  president; Africa shouldn’t need to beg for climate aid</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/africa-must-solve-its-own-problems/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/106353567_libya_reuterslna-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40821" alt="_106353567_libya_reuterslna" /></a><a href="https://www.addisherald.com/africa-must-solve-its-own-problems/" class="feature-posts-title">Africa must solve its own problems</a> <br /></li></ul></div>					</div>
							</div>
			<!-- /.header-widget-inner -->
		</div>
		<!-- /.header-widget -->

								<!-- /header-widgets -->
						
						<a id="menu-icon-close" href="#"></a>
					</div>
					<!-- /#mobile-menu -->
				
				
				
				
			</header>
			<!-- /#header -->

	        
		</div>
		<!-- /#headerwrap -->
	
	<div id="body" class="clearfix">

		

	
	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">

		
		<!-- content -->
		<div id="content" class="list-post">
			
			
				

<article id="post-40870" class="post clearfix post-40870 type-post status-publish format-standard has-post-thumbnail hentry category-east-africa category-news has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author   cat-1808  cat-1676">
	
            <a href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/" data-post-permalink="yes" style="display: none;"></a>
    
	
	
	
		
			<figure class="post-image  clearfix">

									<a href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/download-1-1024x585.jpeg" width="1024" height="585" class=" wp-post-image wp-image-40873" alt="download (1)" srcset="https://www.addisherald.com/wp-content/uploads/2020/02/download-1-1024x585.jpeg 1024w, https://www.addisherald.com/wp-content/uploads/2020/02/download-1-700x400.jpeg 700w, https://www.addisherald.com/wp-content/uploads/2020/02/download-1-561x321.jpeg 561w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
				
			</figure>

		
	
	
	<div class="post-content">
		<div class="post-content-inner">

							<div class="post-date-wrap post-date-inline">
					<time class="post-date entry-date updated" datetime="2020-02-16">
                                                                                            <span class="year">February 16, 2020</span>
                                            					</time>
				</div>
			
							 <h1 class="post-title entry-title"><a href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/">South Sudan cuts number of states from 32 to 10, unlocking peace process</a> </h1>			
			
			
			<div class="entry-content">

				
					
<p> <a href="https://www.google.com/amp/s/mobile.reuters.com/article/amp/idUSKBN2090AM">Reuters</a></p>



<p>South Sudan’s President Salva Kiir said on Saturday he was cutting the number of states from 32 to 10, unlocking a stalled peace deal and paving the way for the formation of a long- awaited unity government.</p>



<p>&#8220;The compromise we have made today is a painful decision but a necessary one if that is what brings peace&#8221;, Kiir said in a statement. &#8220;I expect the opposition to be prepared to do the same.&#8221;</p>



<p>The regional group IGAD had given the government until Saturday to find a solution over the number of states the country should have.ADVERTISEMENT</p>



<p>Disagreement between Kiir and former rebel leader Riek Machar over the number of states as well as a failure to integrate different fighting forces have been major obstacles to completing the peace process.</p>



<p>&#8220;In general we welcome the decision taken by the president to take the country to 10 states,&#8221; said Manawa Peter, deputy spokesman of Riek Machar, adding, &#8220;this is a win win decision for the people and we commend the president for his wise choice.&#8221;</p>



<p>Alan Boswell, a senior analyst with the Brussels-based think-tank International Crisis Group, said: &#8220;This paves a path forward. The peace deal was stuck. Now the parties will need to complete the negotiations to form the long-awaited unity government.&#8221;</p>



<p>South Sudan&#8217;s five-year civil war erupted soon after the country&#8217;s formation in 2011 and created the worst refugee crisis in Africa since the Rwandan genocide.</p>



<p>Kiir and Riek Machar agreed a peace deal in 2018, pressured by the United Nations, the United States and countries in the region.</p>



<p>Under the deal, the two agreed to form a unity government by November 2019. They then pushed then the deadline back by 100 days, prompting Washington to recall its ambassador and impose sanctions on senior officials for their role in perpetuating the conflict.</p>



<p>Source <a href="https://www.google.com/amp/s/mobile.reuters.com/article/amp/idUSKBN2090AM">Reuters</a></p>



<p></p>
<div id="themify_builder_content-40870" data-postid="40870" class="themify_builder_content themify_builder_content-40870 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/" data-a2a-title="South Sudan cuts number of states from 32 to 10, unlocking peace process"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.addisherald.com%2Fsouth-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process%2F&amp;linkname=South%20Sudan%20cuts%20number%20of%20states%20from%2032%20to%2010%2C%20unlocking%20peace%20process" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.addisherald.com%2Fsouth-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process%2F&amp;linkname=South%20Sudan%20cuts%20number%20of%20states%20from%2032%20to%2010%2C%20unlocking%20peace%20process" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.addisherald.com%2Fsouth-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process%2F&amp;linkname=South%20Sudan%20cuts%20number%20of%20states%20from%2032%20to%2010%2C%20unlocking%20peace%20process" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
				
			</div><!-- /.entry-content -->

			
		</div>
		<!-- /.post-content-inner -->
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://www.addisherald.com/letter-from-africa-why-im-glad-i-left-the-uk-to-go-home/" rel="prev"><span class="arrow"></span> Letter from Africa: &#8216;Why I&#8217;m glad I left the UK to go home&#8217;</a></span>					</div>
		<!-- /.post-nav -->

	
									<div class="related-posts">
			<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">

												<figure class="post-image clearfix">
								<a href="https://www.addisherald.com/asu-to-help-refugees-using-solarspell-technology-in-ethiopia/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/68b4a08d-5867-4027-9b5d-bd98b9748fc8.sized-1000x1000-1-394x330.jpg" width="394" height="330" class=" wp-post-image wp-image-40778" alt="68b4a08d-5867-4027-9b5d-bd98b9748fc8.sized-1000x1000" /></a>
							</figure>
											
					<div class="post-content">
						<p class="post-meta">
							 <span class="post-category"><a href="https://www.addisherald.com/category/headlines/news/" rel="tag">News</a></span>						</p>
						<h4 class="post-title">
							<a href="https://www.addisherald.com/asu-to-help-refugees-using-solarspell-technology-in-ethiopia/" title="ASU to help refugees using SolarSPELL technology in Ethiopia">
								ASU to help refugees using SolarSPELL technology in Ethiopia							</a>
						</h4>
											</div>
					<!-- /.post-content -->

					

					
				</article>
							<article class="post type-post clearfix">

												<figure class="post-image clearfix">
								<a href="https://www.addisherald.com/new-ethio-eritrea-trade-deal-awaiting-finial-decision/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/20200205_225903-394x330.jpg" width="394" height="330" class=" wp-post-image wp-image-40753" alt="20200205_225903" /></a>
							</figure>
											
					<div class="post-content">
						<p class="post-meta">
							 <span class="post-category"><a href="https://www.addisherald.com/category/africa/east-africa/" rel="tag">East Africa</a>, <a href="https://www.addisherald.com/category/headlines/" rel="tag">Headlines</a></span>						</p>
						<h4 class="post-title">
							<a href="https://www.addisherald.com/new-ethio-eritrea-trade-deal-awaiting-finial-decision/" title="The New Ethio-Eritrea trade deal is awaiting finial decision">
								The New Ethio-Eritrea trade deal is awaiting finial decision							</a>
						</h4>
											</div>
					<!-- /.post-content -->

					

					
				</article>
							<article class="post type-post clearfix">

												<figure class="post-image clearfix">
								<a href="https://www.addisherald.com/the-success-behind-ethiopian-airlines/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/thumbnail_lead-image-4-394x330.jpg" width="394" height="330" class=" wp-post-image wp-image-40746" alt="thumbnail_lead-image-4" /></a>
							</figure>
											
					<div class="post-content">
						<p class="post-meta">
							 <span class="post-category"><a href="https://www.addisherald.com/category/business/ethiopian-airline-2/" rel="tag">Ethiopian Airline</a>, <a href="https://www.addisherald.com/category/headlines/news/" rel="tag">News</a></span>						</p>
						<h4 class="post-title">
							<a href="https://www.addisherald.com/the-success-behind-ethiopian-airlines/" title="The Success behind Ethiopian Airlines">
								The Success behind Ethiopian Airlines							</a>
						</h4>
											</div>
					<!-- /.post-content -->

					

					
				</article>
					</div>
		<!-- /.related-posts -->
				
			
					</div>
		<!-- /content -->

		
		    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

        
	<div id="themify-feature-posts-4" class="widget feature-posts"><h4 class="widgettitle">Africa</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/download-1-280x120.jpeg" width="280" height="120" class="post-img wp-post-image wp-image-40873" alt="download (1)" /></a><a href="https://www.addisherald.com/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process/" class="feature-posts-title">South Sudan cuts number of states from 32 to 10, unlocking peace process</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/letter-from-africa-why-im-glad-i-left-the-uk-to-go-home/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/20200216_010559-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40862" alt="20200216_010559" /></a><a href="https://www.addisherald.com/letter-from-africa-why-im-glad-i-left-the-uk-to-go-home/" class="feature-posts-title">Letter from Africa: &#8216;Why I&#8217;m glad I left the UK to go home&#8217;</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/special-ops-forces-gear-up-for-large-africa-drill-as-possible-cutbacks-loom/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/image-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40857" alt="image" /></a><a href="https://www.addisherald.com/special-ops-forces-gear-up-for-large-africa-drill-as-possible-cutbacks-loom/" class="feature-posts-title">Special ops forces gear up for large Africa drill as possible cutbacks loom</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/adb-president-africa-shouldnt-need-to-beg-for-climate-aid/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/Akinwumi-Adesina-AfDB-President-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40825" alt="Akinwumi-Adesina-AfDB-President" /></a><a href="https://www.addisherald.com/adb-president-africa-shouldnt-need-to-beg-for-climate-aid/" class="feature-posts-title">ADB  president; Africa shouldn’t need to beg for climate aid</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/africa-must-solve-its-own-problems/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/106353567_libya_reuterslna-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40821" alt="_106353567_libya_reuterslna" /></a><a href="https://www.addisherald.com/africa-must-solve-its-own-problems/" class="feature-posts-title">Africa must solve its own problems</a> <br /></li></ul></div><div id="media_video-6" class="widget widget_media_video"><h4 class="widgettitle">Green Ethiopia</h4><div style="width:100%; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-40870-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/dMG4mlJdBNA?_=1" /><a href="https://youtu.be/dMG4mlJdBNA">https://youtu.be/dMG4mlJdBNA</a></video></div></div><div id="themify-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">Travel</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/extreme-ethiopia-in-pictures/"><img src="https://www.addisherald.com/wp-content/uploads/2020/01/Screenshot_20200106-034619_Gallery-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40481" alt="Screenshot_20200106-034619_Gallery" /></a><a href="https://www.addisherald.com/extreme-ethiopia-in-pictures/" class="feature-posts-title">Extreme Ethiopia in pictures</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/enigmatic-ethiopia-africas-still-hidden-jewel-in-the-crown/"><img src="https://www.addisherald.com/wp-content/uploads/2019/12/Addis-skyline-768x402-1-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40340" alt="Addis-skyline-768x402" /></a><a href="https://www.addisherald.com/enigmatic-ethiopia-africas-still-hidden-jewel-in-the-crown/" class="feature-posts-title">Enigmatic Ethiopia: Africa’s (still) hidden jewel in the crown?</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/bale-national-park-ethiopias-lesser-known-treasure/"><img src="https://www.addisherald.com/wp-content/uploads/2019/11/bale-mountains-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-39831" alt="bale-mountains" /></a><a href="https://www.addisherald.com/bale-national-park-ethiopias-lesser-known-treasure/" class="feature-posts-title">Bale National Park; Ethiopia&#8217;s lesser-known Treasure</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/ethiopias-tourism-sector-on-the-rise/"><img src="https://www.addisherald.com/wp-content/uploads/2019/11/929-1024x524-488x250-280x120.png" width="280" height="120" class="post-img wp-post-image wp-image-39663" alt="929-1024x524-488x250" /></a><a href="https://www.addisherald.com/ethiopias-tourism-sector-on-the-rise/" class="feature-posts-title">Ethiopia&#8217;s Tourism sector is on the rise</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/the-nile-could-be-a-window-into-the-underworld/"><img src="https://www.addisherald.com/wp-content/uploads/2019/11/181004162113-05-ethiopia-new-dam-threatens-egypts-water-100418-restricted-large-169-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-39527" alt="181004162113-05-ethiopia-new-dam-threatens-egypts-water-100418-restricted-large-169" /></a><a href="https://www.addisherald.com/the-nile-could-be-a-window-into-the-underworld/" class="feature-posts-title">The Nile Could Be a Window Into the Underworld</a> <br /></li></ul></div><div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://www.addisherald.com/">

	<i class="icon-search"></i>

	<input type="text" name="s" id="s" title="Search" value="" />

</form></div><div id="themify-feature-posts-6" class="widget feature-posts"><h4 class="widgettitle">Business</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/europes-green-new-deal-initiative-should-start-in-ethiopia/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/Screenshot_20200214-020817_Chrome-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40839" alt="Screenshot_20200214-020817_Chrome" /></a><a href="https://www.addisherald.com/europes-green-new-deal-initiative-should-start-in-ethiopia/" class="feature-posts-title">Europe’s Green New Deal initiative should start in Ethiopia</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/canceling-flights-to-china-was-probably-more-of-an-economic-decision-than-an-epidemiologic-decision-former-director-of-the-u-s-cdc/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/400x225_893255-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40833" alt="400x225_893255" /></a><a href="https://www.addisherald.com/canceling-flights-to-china-was-probably-more-of-an-economic-decision-than-an-epidemiologic-decision-former-director-of-the-u-s-cdc/" class="feature-posts-title">&#8220;Canceling flights to China was probably more of an economic decision than an epidemiologic decision” former director of U.S CDC</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/the-success-behind-ethiopian-airlines/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/thumbnail_lead-image-4-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40746" alt="thumbnail_lead-image-4" /></a><a href="https://www.addisherald.com/the-success-behind-ethiopian-airlines/" class="feature-posts-title">The Success behind Ethiopian Airlines</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/three-factors-that-make-ethiopia-an-attractive-market-for-investors-ceo-of-pe/"><img src="https://www.addisherald.com/wp-content/uploads/2020/01/960x0-1-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40723" alt="960x0 (1)" /></a><a href="https://www.addisherald.com/three-factors-that-make-ethiopia-an-attractive-market-for-investors-ceo-of-pe/" class="feature-posts-title">Three factors that make Ethiopia an attractive market for investors, CEO of PE</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/rewriting-the-history-of-coffee-it-is-older-than-the-legendary-tale/"><img src="https://www.addisherald.com/wp-content/uploads/2020/01/ethiopian-coffee-1-360x240-1-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40683" alt="ethiopian-coffee-1-360x240" /></a><a href="https://www.addisherald.com/rewriting-the-history-of-coffee-it-is-older-than-the-legendary-tale/" class="feature-posts-title">Rewriting the history of coffee; it is older than the legendary tale</a> <br /></li></ul></div><div id="themify-feature-posts-5" class="widget feature-posts"><h4 class="widgettitle">Culture</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.addisherald.com/christianity-in-ethiopia/"><img src="https://www.addisherald.com/wp-content/uploads/2020/02/Ethiopian_church-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40759" alt="Ethiopian_church" /></a><a href="https://www.addisherald.com/christianity-in-ethiopia/" class="feature-posts-title">Christianity in Ethiopia</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/ethiopians-start-celebrating-the-colorful-two-day-affair-of-recently-unesco-recognized-epiphany-ጥምቀት/"><img src="https://www.addisherald.com/wp-content/uploads/2020/01/web3-ethiopian-epiphany-tabot-priest-shutterstock_1228936375-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40598" alt="web3-ethiopian-epiphany-tabot-priest-shutterstock_1228936375" /></a><a href="https://www.addisherald.com/ethiopians-start-celebrating-the-colorful-two-day-affair-of-recently-unesco-recognized-epiphany-%e1%8c%a5%e1%88%9d%e1%89%80%e1%89%b5/" class="feature-posts-title">Ethiopians start celebrating the Colorful two-day affair of  recently UNESCO recognized Epiphany ( ጥምቀት)</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/ethiopia-the-land-of-origins/"><img src="https://www.addisherald.com/wp-content/uploads/2019/12/Dmitri-Markine-Hamer-1-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40216" alt="Dmitri-Markine-Hamer" /></a><a href="https://www.addisherald.com/ethiopia-the-land-of-origins/" class="feature-posts-title">Ethiopia, the land of Origins</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/10-utterly-unique-and-totally-crazy-things-to-do-in-ethiopia/"><img src="https://www.addisherald.com/wp-content/uploads/2019/11/10-Utterly-Unique-and-Totally-Crazy-Things-to-Do-in-Ethiopia-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-40030" alt="10-Utterly-Unique-and-Totally-Crazy-Things-to-Do-in-Ethiopia" /></a><a href="https://www.addisherald.com/10-utterly-unique-and-totally-crazy-things-to-do-in-ethiopia/" class="feature-posts-title">10 Utterly Unique and Totally Crazy Things to Do in Ethiopia</a> <br /></li><li><a aria-hidden="true" href="https://www.addisherald.com/reception-of-the-ethiopic-book-of-enoch-in-medieval-gǝǝz-texts/"><img src="https://www.addisherald.com/wp-content/uploads/2019/11/Enoch-672x372-280x120.jpg" width="280" height="120" class="post-img wp-post-image wp-image-39462" alt="Enoch-672x372" /></a><a href="https://www.addisherald.com/reception-of-the-ethiopic-book-of-enoch-in-medieval-g%c7%9d%c7%9dz-texts/" class="feature-posts-title">The Ethiopic Book of Enoch</a> <br /></li></ul></div><div id="rss-2" class="widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://allafrica.com/tools/headlines/rdf/africa/headlines.rdf"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.addisherald.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://allafrica.com/africa/">Allfrica.com News feed</a></h4><ul><li><a class='rsswidget' href='https://allafrica.com/stories/202002160224.html'>Africa: Poor Africans Brave Conflict in Yemen for Work in Saudi Arabia</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002160218.html'>Africa: Munich Security Conference - African Leaders Absent From Sahel Talks</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002160207.html'>Africa: Remarks by Minister Pandor at Africa Heads of Mission Conference</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002160204.html'>Africa: Can the African Union Help Mozambique Combat Terrorism?</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002150229.html'>Africa: Climate Change Opens Up &#039;Frontier&#039; Farmland, but At What Cost to the Planet?</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002150072.html'>Africa: Manchester City Handed Two Years Champions League Ban</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002150065.html'>Africa: UN Warns of Looming Food Shortage On the Horn of Africa Due to Locust Invasion</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002150064.html'>Africa: Newly Licensed Vaccine, &#039;Milestone in the Fight&#039; Against Ebola in Africa, UN Health Agency</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002150056.html'>Africa: Africa Scaling Up Coronavirus Detection, Prevention</a></li><li><a class='rsswidget' href='https://allafrica.com/stories/202002150020.html'>Africa: Four Countries in the African Region License Vaccine in Milestone for Ebola Prevention</a></li></ul></div>
        
    </aside>
    <!-- /#sidebar -->

    
	</div>
	<!-- /layout-container -->



        			</div>
			<!-- /body -->

							<div id="footerwrap"   >

					
					<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

						
													                            <div class="back-top clearfix back-top-float back-top-hide">
                                <div class="arrow-up">
                                    <a href="#header"></a>
                                </div>
                            </div>
                        
						<div class="main-col first clearfix">
							<div class="footer-left-wrap first">
															
															</div>
							
							<div class="footer-right-wrap">

																	<div class="footer-nav-wrap">
										<ul id="footer-nav" class="footer-nav menu-name-national-parks"><li id="menu-item-12162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12162"><a href="https://www.addisherald.com/travel/abijitta-shalla-national-park/">Abijitta-Shalla National Park</a></li>
<li id="menu-item-11381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11381"><a href="https://www.addisherald.com/travel/alatish-national-park/">Alatish Ethiopian National Park</a></li>
<li id="menu-item-11382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11382"><a href="https://www.addisherald.com/travel/awash-national-park/">Awash National Park</a></li>
<li id="menu-item-11379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11379"><a href="https://www.addisherald.com/travel/babille-elephant-sanctuary-ethiopia/">Babille Elephant Sanctuary</a></li>
<li id="menu-item-19919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19919"><a href="https://www.addisherald.com/travel/bahir-dar-blue-nile-millennium-park/">Bahir Dar Blue Nile Millennium Park</a></li>
<li id="menu-item-40512" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40512"><a href="https://www.addisherald.com/bale-national-park-ethiopias-lesser-known-treasure/">Bale National Park; Ethiopia&#8217;s lesser-known Treasure</a></li>
<li id="menu-item-11378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11378"><a href="https://www.addisherald.com/travel/bale-mountains-national-park/">Bale Mountains National Park</a></li>
<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="https://www.addisherald.com/travel/borena-sayint-national-park/">Borena-Sayint National Park</a></li>
<li id="menu-item-11383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11383"><a href="https://www.addisherald.com/travel/chebera-churchura-national-park/">Chebera Churchura National Park</a></li>
<li id="menu-item-24248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24248"><a href="https://www.addisherald.com/travel/dati-wolel-national-park/">Dati Wolel National park</a></li>
<li id="menu-item-11380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11380"><a href="https://www.addisherald.com/travel/gambella-national-park/">Gambella National Park</a></li>
<li id="menu-item-24249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24249"><a href="https://www.addisherald.com/travel/gambella-national-park-2/">Gambella National Park 2</a></li>
<li id="menu-item-24250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24250"><a href="https://www.addisherald.com/travel/kafta-sheraro-national-park/">Kafta-Sheraro National Park</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11376"><a href="https://www.addisherald.com/travel/mago-national-park-ethiopia/">Mago National Park</a></li>
<li id="menu-item-19920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19920"><a href="https://www.addisherald.com/travel/maze-national-park/">Maze National Park</a></li>
<li id="menu-item-11384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11384"><a href="https://www.addisherald.com/travel/nechisar-national-park/">Nechisar National Park, Ethiopia</a></li>
<li id="menu-item-12163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12163"><a href="https://www.addisherald.com/travel/omo-national-park/">Omo National Park </a></li>
<li id="menu-item-11385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11385"><a href="https://www.addisherald.com/travel/simien-national-park/">The Semien Mountains</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://www.addisherald.com/travel/yabello-national-park-ethiopia/">Yabello National Park</a></li>
<li id="menu-item-12164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12164"><a href="https://www.addisherald.com/travel/yangudi-rassa-national-park/">Yangudi Rassa National Park</a></li>
</ul>									</div>
									<!-- /.footer-nav-wrap -->
																									<div class="footer-text clearfix">
										<div class="footer-text-inner">
																							<div class="one">&copy; <a href="https://www.addisherald.com">Addis Herald</a> 2020</div>												<div class="two"> </div>																					</div>
									</div>
									<!-- /.footer-text -->
															</div>
						</div>

																					<div class="section-col clearfix">
									<div class="footer-widgets-wrap">
										
		<div class="footer-widgets clearfix">
							<div class="col3-1 first">
									</div>
							<div class="col3-1 ">
					<div id="themify-list-pages-3" class="widget list-pages"><h4 class="widgettitle">Terms</h4><ul class="pages-list"><li class="page_item page-item-13102"><a href="https://www.addisherald.com/terms/code-of-conduct/">Code of Conduct</a></li>
<li class="page_item page-item-13093"><a href="https://www.addisherald.com/terms/cookies-policy/">Cookies policy</a></li>
<li class="page_item page-item-13085"><a href="https://www.addisherald.com/terms/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-13090"><a href="https://www.addisherald.com/terms/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div><div id="themify-list-pages-4" class="widget list-pages"><h4 class="widgettitle">Contact</h4><ul class="pages-list"><li class="page_item page-item-1678"><a href="https://www.addisherald.com/contact/contact-us/">Contact us</a></li>
</ul></div>				</div>
							<div class="col3-1 ">
					<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.addisherald.com/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.addisherald.com/2020/02/03/" aria-label="Posts published on February 3, 2020">3</a></td><td><a href="https://www.addisherald.com/2020/02/04/" aria-label="Posts published on February 4, 2020">4</a></td><td><a href="https://www.addisherald.com/2020/02/05/" aria-label="Posts published on February 5, 2020">5</a></td><td><a href="https://www.addisherald.com/2020/02/06/" aria-label="Posts published on February 6, 2020">6</a></td><td><a href="https://www.addisherald.com/2020/02/07/" aria-label="Posts published on February 7, 2020">7</a></td><td><a href="https://www.addisherald.com/2020/02/08/" aria-label="Posts published on February 8, 2020">8</a></td><td><a href="https://www.addisherald.com/2020/02/09/" aria-label="Posts published on February 9, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.addisherald.com/2020/02/10/" aria-label="Posts published on February 10, 2020">10</a></td><td>11</td><td><a href="https://www.addisherald.com/2020/02/12/" aria-label="Posts published on February 12, 2020">12</a></td><td>13</td><td><a href="https://www.addisherald.com/2020/02/14/" aria-label="Posts published on February 14, 2020">14</a></td><td>15</td><td id="today"><a href="https://www.addisherald.com/2020/02/16/" aria-label="Posts published on February 16, 2020">16</a></td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>				</div>
					</div>
		<!-- /.footer-widgets -->

											<!-- /footer-widgets -->
									</div>
								</div>
													
						
					</footer>
					<!-- /#footer -->

					
				</div>
				<!-- /#footerwrap -->
			
		</div>
		<!-- /#pagewrap -->

		
		<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.addisherald.com\/south-sudan-cuts-number-of-states-from-32-to-10-unlocking-peace-process\/"},"headline":"South Sudan cuts number of states from 32 to 10, unlocking peace process","datePublished":"2020-02-16T05:36:11-05:00","dateModified":"2020-02-16T05:36:11-05:00","author":{"@type":"Person","name":"Addis Herald"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"\u00a0Reuters South Sudan\u2019s President Salva Kiir said on Saturday he was cutting the number of states from 32 to 10, unlocking a stalled peace deal and paving the way for the formation of a long- awaited unity government. &#8220;The compromise we have made today is a painful decision but a necessary one if that is [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/www.addisherald.com\/wp-content\/uploads\/2020\/02\/download-1.jpeg","width":390,"height":255}}]</script><!-- /SCHEMA END -->		<!-- wp_footer -->
		<div style="position:fixed;bottom:0px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.addisherald.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.addisherald.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.addisherald.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.addisherald.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('en|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('en|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('en|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('en|la');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latin" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/la.png" height="16" width="16" alt="la" /> Latin</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('en|su');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sudanese" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/su.png" height="16" width="16" alt="su" /> Sudanese</a><a href="#" onclick="doGTranslate('en|sw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swahili" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/sw.png" height="16" width="16" alt="sw" /> Swahili</a><a href="#" onclick="doGTranslate('en|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.addisherald.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","en","fr","de","el","hi","it","ja","ko","la","ru","es","su","sw","sv"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'en' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('en|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div><script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101208120);</script>
<script async src="//static.getclicky.com/js"></script>

<link rel='stylesheet' id='mediaelement-css'  href='https://www.addisherald.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.addisherald.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.4.6","url":"https:\/\/www.addisherald.com\/wp-content\/themes\/themify-ultra\/themify","map_key":"AIzaSyAkruJVHvPWPqBnWVxRL9ZUfrlhroBYuCw","includesURL":"https:\/\/www.addisherald.com\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":false,"themify.framework":false,"lightbox":false,"themify-builder-style":false},"js":{"backstretch.themify-version":false,"bigvideo":false,"themify.dropdown":false,"themify-tiles":false,"themify.mega-menu":false,"themify.builder.script":false,"themify.scroll-highlight":false,"themify-youtube-bg":false,"themify.parallaxit":false,"themify.ticks":false}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.addisherald.com\/wp-content\/themes\/themify-ultra\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.addisherald.com\/wp-content\/themes\/themify-ultra\/themify\/themify-builder","framework_url":"https:\/\/www.addisherald.com\/wp-content\/themes\/themify-ultra\/themify","version":"3.4.6","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/www.addisherald.com\/wp-admin\/admin-ajax.php","postID":40870}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"-5","scroll":"internal"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.addisherald.com/wp-content/themes/themify-ultra/themify/js/main.js?ver=3.4.6'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' defer="defer" src='https://www.addisherald.com/wp-content/themes/themify-ultra/themify/js/themify.sidemenu.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.addisherald.com\/wp-content\/themes\/themify-ultra","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","sticky_header":"","ajax_nonce":"861c408beb","ajax_url":"https:\/\/www.addisherald.com\/wp-admin\/admin-ajax.php","smallScreen":"760","resizeRefresh":"250","parallaxHeader":"1","loadingImg":"https:\/\/www.addisherald.com\/wp-content\/themes\/themify-ultra\/images\/loading.gif","maxPages":"0","currentPage":"1","autoInfinite":"auto","infiniteURL":"0","scrollToNewOnLoad":"scroll","resetFilterOnLoad":"reset","fullPageScroll":"","shop_masonry":"no","tiledata":{"grids":{"post":{"1":["AAAA"],"2":["BBCC","BBCC"],"3":["DD.."],"4":[".EEF",".EEF"],"5":["DD..","BBCC","BBCC"],"6":[".EEF",".EEF","BBCC","BBCC"],"7":[".EEF",".EEF","DD.."],"8":[".EEF",".EEF","DD..","AAAA"],"9":[".EEF",".EEF","DD..","BBCC","BBCC"],"10":[".EEF",".EEF","DD..","MMNN","MMPP"],"11":[".EEF",".EEF","DD..","MMNN","MMPP","AAAA"],"12":[".EEF",".EEF","DD..","MMNN","MMPP","BBCC","BBCC"],"13":[".EEF",".EEF","DD..","MMNN","MMPP","LSRR","LSRR"]},"mobile":["AA",".."]},"default_grid":"post","small_screen_grid":"mobile","breakpoint":800,"padding":5,"full_width":false,"animate_init":false,"animate_resize":true,"animate_template":false},"responsiveBreakpoints":{"tablet_landscape":"1024","tablet":"768","mobile":"480"}};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.addisherald.com/wp-content/themes/themify-ultra/js/themify.script.js?ver=1.9.6'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.addisherald.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
	</body>
</html>